CVE-2022-XXXXX
April 21, 2022

Caddy Open Redirect Vulnerability

A security vulnerability was detected in the Caddy web server v2.4.6, the latest production-ready release of the software at the time of writing.

more information ...